Conectarse

Recuperar mi contraseña

>
Últimos temas
» me presento,holaaa
Hoy a las 8:51 am por seseñero

» ¿PÉRDIDA DE GARANTÍA CON MOTO DE 6 MESES ESCASOS?
Hoy a las 8:24 am por Ailuthor

» ¿Alguien sabe si cambiando el Piñon y la corona, se puede mejorar la velocidad de la moto?? Saludos y gracias
Hoy a las 5:52 am por Sammael 1964

» Superlight.- Plataformas, palancas de cambio y de freno.
Hoy a las 5:31 am por Antonio1971

» Ajuste de valvulas y mantenimiento filtro de aire a mi RKV200!!
Hoy a las 4:09 am por joseluisesqueda

» Consulta ¿Que velocidad maxima alcanza vuestra RKV?
Hoy a las 4:00 am por joseluisesqueda

» Ayuda con cambio de relacion a mi RKV!!
Hoy a las 3:48 am por joseluisesqueda

» Hanway Raw 125 (opiniones)
Hoy a las 2:31 am por xacarrere

» ¿Es este precio normal para la primera revisión de los 1000 km?
Hoy a las 2:21 am por xacarrere

» normativa recomendaciones sobre cascos ciclomotores motos.pdf
Hoy a las 2:03 am por ococ

» Propuesta de visita al Joe Bar (cerca de Ripoll)
Ayer a las 11:04 pm por pedazode

» Le cuesta meter la marcha
Ayer a las 8:33 pm por Gatoviejo

» CONSULTA: ¿LA RKV 200 TIENE ALGUN GOBERNADOR DE VELOCIDAD?
Ayer a las 7:56 pm por argentino.070

» CAMBIO DE LLANTA TRASERA
Ayer a las 7:20 pm por Antonio1971

» felicidades Chipi
Ayer a las 6:34 pm por Dykstran

» felicidades JUANILLOTX
Ayer a las 6:34 pm por Dykstran

» felicidades MadBotik
Ayer a las 6:33 pm por Dykstran

» felicidades vale46
Ayer a las 6:32 pm por Dykstran

» felicidades Javi-SVQ
Ayer a las 6:31 pm por Dykstran

» felicidades , Omar Castellano
Ayer a las 6:31 pm por Dykstran

» felicidades jv52
Ayer a las 6:31 pm por Dykstran

» felicidades Galeauz
Ayer a las 6:31 pm por Dykstran

» Lore Bilbao
Ayer a las 6:22 pm por Dykstran

» Mi KRS se acelera sola
Ayer a las 6:10 pm por touyaa

» Manual: Intalacion protectores de caída RKV (Israelcm)
Ayer a las 3:23 pm por Israelcm

» Manual: Montaje de intercomunicador bluetooth en un casco integral
Ayer a las 3:21 pm por Israelcm

» Perdida potencia
Ayer a las 3:00 pm por mostek6502

» Por favor, consejo sobre cupulas para superlight L.E. ......?¿?¿
Ayer a las 12:06 pm por argentino.070

» Mi superlight 200LE
Ayer a las 6:51 am por Antonio1971

» presentacion
Miér Jul 30, 2014 8:41 pm por davizon

» vibracion molesta
Miér Jul 30, 2014 6:38 pm por Antonio1971

» Marca Hanway
Miér Jul 30, 2014 5:28 pm por goliat

» Bocina o Corneta tipo alarma
Miér Jul 30, 2014 3:12 pm por Richardvnzla

» filtro de aire de alto flujo
Miér Jul 30, 2014 2:19 pm por mostek6502

» Un saludo compañeros
Miér Jul 30, 2014 2:30 am por Nayrv


Bannerpadel
Parche Keewayero

Tenemos parches de nuevo diseño, pincha abajo
motos chinas


Galería


Los posteadores más activos de la semana
argentino.070
 
Antonio1971
 
Dykstran
 
mostek6502
 
GinRin
 
goliat
 
Gatoviejo
 
Nayrv
 
mustone
 
joseluisesqueda
 

Subir

problemas con mi keeway speed 125

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con mi keeway speed 125

Mensaje por siscomes el Miér Jun 19, 2013 12:58 pm

Hola a tod@s. Desde hace un par de dias tengo problemas con mi speed, la arranque e iba a tirones, aceleraba y luego se paraba. Le cambie la bujia y parecia que iba bien pero otra vez lo mismo....Cuando estoy en la moto sin poner luces la moto funciona bien, pero en cuanto le pongo las luces empieza a ir a tirones, el cuentarevoluciones se para o solo sube hasta 5000 y al final la moto se acaba parando.
Creo que es el alternador o que la bateria no me carga pero nose exactamente solucionarlo.
Si alguien me podria ayudar mandandome el manual de taller o como solucionar este problema que me avise por favor

Muchas gracias de antemano y que disfruteis de vuestras keeway!!!

PD: no se si lo tenia que publicar aqui o no, soy novato, perdon por los problemas que pueda causar

siscomes
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes: 13
Fecha de inscripción: 18/06/2013
Edad: 33

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por Nayrv el Miér Jun 19, 2013 1:03 pm

El tema va en mecanica pero tranquilo que se puede mover, respecto a tu problema yo ni idea pero aquí hay gente que sabe mogollón y seguro que echan una mano.

Nayrv
Keewayero Gurú
Keewayero Gurú

Mensajes: 3287
Fecha de inscripción: 15/04/2013
Edad: 23

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por mustone el Miér Jun 19, 2013 1:29 pm

Ahora muevo el tema, no hay problema. Lo pongo en la sección de mecánica.

En cuanto hablas del sistema eléctrico creo ya es claro que hay algún problema en batería o alternador o el regulador. No comentas nada de que le cueste arrancar, por lo que entiendo que no tendrás problema en eso, ¿tiene arranque eléctrico verdad? ¿Arranca a la primera y sin problemas? Si es que si, la batería dudo que sea, si no te quedaría tirado, a no ser que arranques manualmente. Además, ya ne marcha, con la energía que te da el alternador suele bastar, da igual que la batería estuviese gastada.

Yo pienso que es el alternador, o incluso algún caso he visto del regulador. 

Ahora mismo busco un manual de despiece de la Speed, los tienes en la sección de manuales Keeway por el foro. Ahora te pongo link Guiño



mustone
Moderador
Moderador

Mensajes: 4960
Fecha de inscripción: 29/08/2012
Edad: 25

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por pedazode el Miér Jun 19, 2013 2:30 pm

Hola, yo probaría a circular un poco sin las luces puestas, para comprobar si como dices funciona bien, entonces, sin parar, circulando, pon las luces, si empieza a fallar, yo diría que es una derivación, revisa que algún cable se haya pelado y toque a chasis, normalmente es cerca de la dirección o manillar, las partes que se mueven. 
Un saludo

pedazode
Keewayero experimentado
Keewayero experimentado

Mensajes: 145
Fecha de inscripción: 28/04/2013
Edad: 45

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por Siker el Miér Jun 19, 2013 3:34 pm

A un amigo mio le pasava algo parecido en su coche y era la boya del deposito, que hacia contacto con no se que y el coche iva a tirones.

Tambien puede ser e regulador o un cable pelado como han dicho antes, el alternador no creo, ya que sin las luces va bien, con lo cual da corriente suficiente, si no la diera las luces irian con menos intensidad, pero no creo que diera tirones

Siker
Keewayero Gurú
Keewayero Gurú

Mensajes: 712
Fecha de inscripción: 29/12/2012
Edad: 19

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por mostek6502 el Miér Jun 19, 2013 4:30 pm

siscomes escribió:Hola a tod@s. Desde hace un par de dias tengo problemas con mi speed, la arranque e iba a tirones, aceleraba y luego se paraba. Le cambie la bujia y parecia que iba bien pero otra vez lo mismo....Cuando estoy en la moto sin poner luces la moto funciona bien, pero en cuanto le pongo las luces empieza a ir a tirones, el cuentarevoluciones se para o solo sube hasta 5000 y al final la moto se acaba parando.
Creo que es el alternador o que la bateria no me carga pero nose exactamente solucionarlo.
Si alguien me podria ayudar mandandome el manual de taller o como solucionar este problema que me avise por favor

Muchas gracias de antemano y que disfruteis de vuestras keeway!!!

PD: no se si lo tenia que publicar aqui o no, soy novato, perdon por los problemas que pueda causar

Me atrevo a decir desde la comodidad de mi butaca que tu problema es de índole eléctrico, a ver, específico más, todas estas motos, si la batería o el sistema de recarga no está al menos sobre el 95% de bien, pues hacen la falla que describes al punto que te puede dejar tirado, estas motos necesitan de que la batería esté sana y al menos que no bajen de 12V DC (que ya en este punto, esta descargado el acumulador, lo ideal es de 12,5 V DC para arriba), ya que la misma es un componente activo del sistema eléctrico de la moto, actúa como estabilizador, como capacitor primario, haz que te revisen la misma y al sistema eléctrico también, por ponerte un ejemplo, tuve hace poco un RKV200 en el taller que hacia lo mismo que tu moto, la batería estaba muerta, la moto andaba y de repente se empezaba como ahogar, daba tirones hasta el punto que dejó tirado al dueño en plena autopista, el pensó que era algo peor del motor o x, cuando me la trajo y medí la batería, pues me daba 10V DC, fuera de acción, le cambie la batería por una nueva, medí el sistema de recarga y daba 14,5 V DC, es decir, óptimo, santo remedio, el cliente feliz.

Las motos que pueden hacer esto si la batería falla o el sistema de recarga son: TX200, Arsen II, Speed200, RKV200, esas de las que he tenido en mis manos con esta falla.

mostek6502
El Mecanico
El Mecanico

Mensajes: 3740
Fecha de inscripción: 09/03/2013
Edad: 41

http://www.joseranto.blogspot.com

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por Cordobess@ el Jue Jun 20, 2013 8:09 am

mostek6502 escribió:
siscomes escribió:Hola a tod@s. Desde hace un par de dias tengo problemas con mi speed, la arranque e iba a tirones, aceleraba y luego se paraba. Le cambie la bujia y parecia que iba bien pero otra vez lo mismo....Cuando estoy en la moto sin poner luces la moto funciona bien, pero en cuanto le pongo las luces empieza a ir a tirones, el cuentarevoluciones se para o solo sube hasta 5000 y al final la moto se acaba parando.
Creo que es el alternador o que la bateria no me carga pero nose exactamente solucionarlo.
Si alguien me podria ayudar mandandome el manual de taller o como solucionar este problema que me avise por favor

Muchas gracias de antemano y que disfruteis de vuestras keeway!!!

PD: no se si lo tenia que publicar aqui o no, soy novato, perdon por los problemas que pueda causar

+10 por tu respuesta Sonrisa

Me atrevo a decir desde la comodidad de mi butaca que tu problema es de índole eléctrico, a ver, específico más, todas estas motos, si la batería o el sistema de recarga no está al menos sobre el 95% de bien, pues hacen la falla que describes al punto que te puede dejar tirado, estas motos necesitan de que la batería esté sana y al menos que no bajen de 12V DC (que ya en este punto, esta descargado el acumulador, lo ideal es de 12,5 V DC para arriba), ya que la misma es un componente activo del sistema eléctrico de la moto, actúa como estabilizador, como capacitor primario, haz que te revisen la misma y al sistema eléctrico también, por ponerte un ejemplo, tuve hace poco un RKV200 en el taller que hacia lo mismo que tu moto, la batería estaba muerta, la moto andaba y de repente se empezaba como ahogar, daba tirones hasta el punto que dejó tirado al dueño en plena autopista, el pensó que era algo peor del motor o x, cuando me la trajo y medí la batería, pues me daba 10V DC, fuera de acción, le cambie la batería por una nueva, medí el sistema de recarga y daba 14,5 V DC, es decir, óptimo, santo remedio, el cliente feliz.

Las motos que pueden hacer esto si la batería falla o el sistema de recarga son: TX200, Arsen II, Speed200, RKV200, esas de las que he tenido en mis manos con esta falla.


KeewayRKV BlogSpot!

Cordobess@
Admin
Admin

Mensajes: 5934
Fecha de inscripción: 01/10/2012
Edad: 32

http://KeewayRkv.Blogspot.com.es

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por siscomes el Jue Jun 20, 2013 12:43 pm

muy buenas a tod@s, en respuesta a algun mensaje, la verdad es que la moto no arranca ni de coña con el encendido electrico y me cuesta horrores arrancarla con el pedal.
Tambien he probado a andar 20 min sin luces y va bien, pero en cuanto se las pongo va a tirones y se acaba parando.
Lo primero que hare es medir la bateria a ver cuanto tiene y si da muy poco la cambio.

gracias por vuestros mensajes y si me pueden mandar el manual de taller estaria muy bien, 

Gracias!!!

siscomes
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes: 13
Fecha de inscripción: 18/06/2013
Edad: 33

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por siscomes el Jue Jun 20, 2013 12:48 pm

no se como responder citando pero gracias a tod@s!!

siscomes
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes: 13
Fecha de inscripción: 18/06/2013
Edad: 33

Volver arriba Ir abajo

manual de taller keeway speed

Mensaje por siscomes el Jue Jun 20, 2013 12:52 pm

mustone escribió:Ahora muevo el tema, no hay problema. Lo pongo en la sección de mecánica.

En cuanto hablas del sistema eléctrico creo ya es claro que hay algún problema en batería o alternador o el regulador. No comentas nada de que le cueste arrancar, por lo que entiendo que no tendrás problema en eso, ¿tiene arranque eléctrico verdad? ¿Arranca a la primera y sin problemas? Si es que si, la batería dudo que sea, si no te quedaría tirado, a no ser que arranques manualmente. Además, ya ne marcha, con la energía que te da el alternador suele bastar, da igual que la batería estuviese gastada.

Yo pienso que es el alternador, o incluso algún caso he visto del regulador. 

Ahora mismo busco un manual de despiece de la Speed, los tienes en la sección de manuales Keeway por el foro. Ahora te pongo link Guiño
Muchas gracias por tu mensaje mustone, si me puedes mandar el link del manual de taller te lo agradeceria
Salu2!!!

siscomes
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes: 13
Fecha de inscripción: 18/06/2013
Edad: 33

Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.