Conectarse

Recuperar mi contraseña

>
Últimos temas
» Donde poner el candado de bota en la RKV [Solución]!!
Hoy a las 3:11 am por mostek6502

» felicidades jezequiel
Hoy a las 2:40 am por mostek6502

» felicidades MCrashful
Hoy a las 2:40 am por mostek6502

» felicidades Modelcars
Hoy a las 2:39 am por mostek6502

» felicidades rafamaura
Hoy a las 2:39 am por mostek6502

» Muy buenas a todos !
Hoy a las 2:37 am por mostek6502

» Superlight 125 - Problema freno delantero
Hoy a las 2:34 am por mostek6502

» Cambio de pedal de freno en RKV 200S
Hoy a las 2:28 am por mostek6502

» Superlight 125 - Intermitentes solo se apagan al tiempo
Hoy a las 1:51 am por Robles312

» Consulta sobre DX
Hoy a las 1:33 am por croman

» ¿PÉRDIDA DE GARANTÍA CON MOTO DE 6 MESES ESCASOS?
Hoy a las 12:41 am por esepuli

» Dudas con Valvulas Del TX 200
Ayer a las 11:25 pm por mostek6502

» Condiciones de compra de la RKV
Ayer a las 11:16 pm por peed_chi

» Manual: Montaje de intercomunicador bluetooth en un casco integral
Ayer a las 11:07 pm por GinRin

» Tizona - GinRin: 7ª Ruta. II Matinal Custom LEGISLADORES MG - Sant Vicenç del Horts (50 Km)
Ayer a las 10:45 pm por Javichu

» Miguel Angel
Ayer a las 9:01 pm por goliat

» Hola a todos
Ayer a las 9:00 pm por goliat

» moto parada!
Ayer a las 8:58 pm por goliat

» Manual: Instalacion de sensor de temperatura en culata RKV
Ayer a las 7:22 pm por Chamel

» Puedo viajar en pleno rodaje?
Ayer a las 5:28 pm por touyaa

» cambiar cilindro del owen 150 (no el gs) por uno de 200
Ayer a las 1:40 pm por fernando gala

» pedida de aceite y otras consultas
Ayer a las 12:49 pm por Antonio1971

» Sensor revoluciones
Ayer a las 3:58 am por mostek6502

» Hola a todos!
Ayer a las 3:48 am por mostek6502

» felicidades csantxo
Ayer a las 3:45 am por mostek6502

» Tizona, como una Harley,... pero de las pequeñas.
Lun Jul 21, 2014 7:12 pm por GinRin

» Anticaida donde comprar
Lun Jul 21, 2014 5:03 pm por croman

» Cambio cilindro 150cc en la Keeway Superlight
Lun Jul 21, 2014 4:41 pm por primaster

» Consulta ¿Que tal es la cadena de la Superlight?
Lun Jul 21, 2014 4:32 pm por Antonio1971

» Instalacion luces de emergencia rkv200s
Lun Jul 21, 2014 3:41 pm por goliat

» Lore Bilbao
Lun Jul 21, 2014 11:01 am por Dykstran

» Cambio de aceite y filtro Rkv 125
Lun Jul 21, 2014 8:27 am por javicifu

» Hechando mano del seguro de la moto Superlight
Lun Jul 21, 2014 6:10 am por Antonio1971

» felicidades Tente
Dom Jul 20, 2014 8:54 pm por Tente

» Poner suplemento el KVR 125
Dom Jul 20, 2014 7:24 pm por javicifu


Bannerpadel
Parche Keewayero

Tenemos parches de nuevo diseño, pincha abajo
motos chinas


Galería


Los posteadores más activos del mes
argentino.070
 
mustone
 
Nayrv
 
mostek6502
 
Dykstran
 
GinRin
 
Antonio1971
 
Ragulo
 
Chamel
 
Gatoviejo
 

Los posteadores más activos de la semana
mostek6502
 
Antonio1971
 
mustone
 
argentino.070
 
Dykstran
 
goliat
 
GinRin
 
Chamel
 
croman
 
Rubapowa
 

Subir

problemas con mi keeway speed 125

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con mi keeway speed 125

Mensaje por siscomes el Miér Jun 19, 2013 12:58 pm

Hola a tod@s. Desde hace un par de dias tengo problemas con mi speed, la arranque e iba a tirones, aceleraba y luego se paraba. Le cambie la bujia y parecia que iba bien pero otra vez lo mismo....Cuando estoy en la moto sin poner luces la moto funciona bien, pero en cuanto le pongo las luces empieza a ir a tirones, el cuentarevoluciones se para o solo sube hasta 5000 y al final la moto se acaba parando.
Creo que es el alternador o que la bateria no me carga pero nose exactamente solucionarlo.
Si alguien me podria ayudar mandandome el manual de taller o como solucionar este problema que me avise por favor

Muchas gracias de antemano y que disfruteis de vuestras keeway!!!

PD: no se si lo tenia que publicar aqui o no, soy novato, perdon por los problemas que pueda causar

siscomes
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes: 13
Fecha de inscripción: 18/06/2013
Edad: 33

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por Nayrv el Miér Jun 19, 2013 1:03 pm

El tema va en mecanica pero tranquilo que se puede mover, respecto a tu problema yo ni idea pero aquí hay gente que sabe mogollón y seguro que echan una mano.

Nayrv
Keewayero Gurú
Keewayero Gurú

Mensajes: 3269
Fecha de inscripción: 15/04/2013
Edad: 23

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por mustone el Miér Jun 19, 2013 1:29 pm

Ahora muevo el tema, no hay problema. Lo pongo en la sección de mecánica.

En cuanto hablas del sistema eléctrico creo ya es claro que hay algún problema en batería o alternador o el regulador. No comentas nada de que le cueste arrancar, por lo que entiendo que no tendrás problema en eso, ¿tiene arranque eléctrico verdad? ¿Arranca a la primera y sin problemas? Si es que si, la batería dudo que sea, si no te quedaría tirado, a no ser que arranques manualmente. Además, ya ne marcha, con la energía que te da el alternador suele bastar, da igual que la batería estuviese gastada.

Yo pienso que es el alternador, o incluso algún caso he visto del regulador. 

Ahora mismo busco un manual de despiece de la Speed, los tienes en la sección de manuales Keeway por el foro. Ahora te pongo link Guiño



mustone
Moderador
Moderador

Mensajes: 4916
Fecha de inscripción: 29/08/2012
Edad: 25

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por pedazode el Miér Jun 19, 2013 2:30 pm

Hola, yo probaría a circular un poco sin las luces puestas, para comprobar si como dices funciona bien, entonces, sin parar, circulando, pon las luces, si empieza a fallar, yo diría que es una derivación, revisa que algún cable se haya pelado y toque a chasis, normalmente es cerca de la dirección o manillar, las partes que se mueven. 
Un saludo

pedazode
Keewayero experimentado
Keewayero experimentado

Mensajes: 134
Fecha de inscripción: 28/04/2013
Edad: 45

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por Siker el Miér Jun 19, 2013 3:34 pm

A un amigo mio le pasava algo parecido en su coche y era la boya del deposito, que hacia contacto con no se que y el coche iva a tirones.

Tambien puede ser e regulador o un cable pelado como han dicho antes, el alternador no creo, ya que sin las luces va bien, con lo cual da corriente suficiente, si no la diera las luces irian con menos intensidad, pero no creo que diera tirones

Siker
Keewayero Gurú
Keewayero Gurú

Mensajes: 712
Fecha de inscripción: 29/12/2012
Edad: 19

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por mostek6502 el Miér Jun 19, 2013 4:30 pm

siscomes escribió:Hola a tod@s. Desde hace un par de dias tengo problemas con mi speed, la arranque e iba a tirones, aceleraba y luego se paraba. Le cambie la bujia y parecia que iba bien pero otra vez lo mismo....Cuando estoy en la moto sin poner luces la moto funciona bien, pero en cuanto le pongo las luces empieza a ir a tirones, el cuentarevoluciones se para o solo sube hasta 5000 y al final la moto se acaba parando.
Creo que es el alternador o que la bateria no me carga pero nose exactamente solucionarlo.
Si alguien me podria ayudar mandandome el manual de taller o como solucionar este problema que me avise por favor

Muchas gracias de antemano y que disfruteis de vuestras keeway!!!

PD: no se si lo tenia que publicar aqui o no, soy novato, perdon por los problemas que pueda causar

Me atrevo a decir desde la comodidad de mi butaca que tu problema es de índole eléctrico, a ver, específico más, todas estas motos, si la batería o el sistema de recarga no está al menos sobre el 95% de bien, pues hacen la falla que describes al punto que te puede dejar tirado, estas motos necesitan de que la batería esté sana y al menos que no bajen de 12V DC (que ya en este punto, esta descargado el acumulador, lo ideal es de 12,5 V DC para arriba), ya que la misma es un componente activo del sistema eléctrico de la moto, actúa como estabilizador, como capacitor primario, haz que te revisen la misma y al sistema eléctrico también, por ponerte un ejemplo, tuve hace poco un RKV200 en el taller que hacia lo mismo que tu moto, la batería estaba muerta, la moto andaba y de repente se empezaba como ahogar, daba tirones hasta el punto que dejó tirado al dueño en plena autopista, el pensó que era algo peor del motor o x, cuando me la trajo y medí la batería, pues me daba 10V DC, fuera de acción, le cambie la batería por una nueva, medí el sistema de recarga y daba 14,5 V DC, es decir, óptimo, santo remedio, el cliente feliz.

Las motos que pueden hacer esto si la batería falla o el sistema de recarga son: TX200, Arsen II, Speed200, RKV200, esas de las que he tenido en mis manos con esta falla.

mostek6502
El Mecanico
El Mecanico

Mensajes: 3656
Fecha de inscripción: 09/03/2013
Edad: 41

http://www.joseranto.blogspot.com

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por Cordobess@ el Jue Jun 20, 2013 8:09 am

mostek6502 escribió:
siscomes escribió:Hola a tod@s. Desde hace un par de dias tengo problemas con mi speed, la arranque e iba a tirones, aceleraba y luego se paraba. Le cambie la bujia y parecia que iba bien pero otra vez lo mismo....Cuando estoy en la moto sin poner luces la moto funciona bien, pero en cuanto le pongo las luces empieza a ir a tirones, el cuentarevoluciones se para o solo sube hasta 5000 y al final la moto se acaba parando.
Creo que es el alternador o que la bateria no me carga pero nose exactamente solucionarlo.
Si alguien me podria ayudar mandandome el manual de taller o como solucionar este problema que me avise por favor

Muchas gracias de antemano y que disfruteis de vuestras keeway!!!

PD: no se si lo tenia que publicar aqui o no, soy novato, perdon por los problemas que pueda causar

+10 por tu respuesta Sonrisa

Me atrevo a decir desde la comodidad de mi butaca que tu problema es de índole eléctrico, a ver, específico más, todas estas motos, si la batería o el sistema de recarga no está al menos sobre el 95% de bien, pues hacen la falla que describes al punto que te puede dejar tirado, estas motos necesitan de que la batería esté sana y al menos que no bajen de 12V DC (que ya en este punto, esta descargado el acumulador, lo ideal es de 12,5 V DC para arriba), ya que la misma es un componente activo del sistema eléctrico de la moto, actúa como estabilizador, como capacitor primario, haz que te revisen la misma y al sistema eléctrico también, por ponerte un ejemplo, tuve hace poco un RKV200 en el taller que hacia lo mismo que tu moto, la batería estaba muerta, la moto andaba y de repente se empezaba como ahogar, daba tirones hasta el punto que dejó tirado al dueño en plena autopista, el pensó que era algo peor del motor o x, cuando me la trajo y medí la batería, pues me daba 10V DC, fuera de acción, le cambie la batería por una nueva, medí el sistema de recarga y daba 14,5 V DC, es decir, óptimo, santo remedio, el cliente feliz.

Las motos que pueden hacer esto si la batería falla o el sistema de recarga son: TX200, Arsen II, Speed200, RKV200, esas de las que he tenido en mis manos con esta falla.


KeewayRKV BlogSpot!

Cordobess@
Admin
Admin

Mensajes: 5928
Fecha de inscripción: 01/10/2012
Edad: 32

http://KeewayRkv.Blogspot.com.es

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por siscomes el Jue Jun 20, 2013 12:43 pm

muy buenas a tod@s, en respuesta a algun mensaje, la verdad es que la moto no arranca ni de coña con el encendido electrico y me cuesta horrores arrancarla con el pedal.
Tambien he probado a andar 20 min sin luces y va bien, pero en cuanto se las pongo va a tirones y se acaba parando.
Lo primero que hare es medir la bateria a ver cuanto tiene y si da muy poco la cambio.

gracias por vuestros mensajes y si me pueden mandar el manual de taller estaria muy bien, 

Gracias!!!

siscomes
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes: 13
Fecha de inscripción: 18/06/2013
Edad: 33

Volver arriba Ir abajo

Re: problemas con mi keeway speed 125

Mensaje por siscomes el Jue Jun 20, 2013 12:48 pm

no se como responder citando pero gracias a tod@s!!

siscomes
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes: 13
Fecha de inscripción: 18/06/2013
Edad: 33

Volver arriba Ir abajo

manual de taller keeway speed

Mensaje por siscomes el Jue Jun 20, 2013 12:52 pm

mustone escribió:Ahora muevo el tema, no hay problema. Lo pongo en la sección de mecánica.

En cuanto hablas del sistema eléctrico creo ya es claro que hay algún problema en batería o alternador o el regulador. No comentas nada de que le cueste arrancar, por lo que entiendo que no tendrás problema en eso, ¿tiene arranque eléctrico verdad? ¿Arranca a la primera y sin problemas? Si es que si, la batería dudo que sea, si no te quedaría tirado, a no ser que arranques manualmente. Además, ya ne marcha, con la energía que te da el alternador suele bastar, da igual que la batería estuviese gastada.

Yo pienso que es el alternador, o incluso algún caso he visto del regulador. 

Ahora mismo busco un manual de despiece de la Speed, los tienes en la sección de manuales Keeway por el foro. Ahora te pongo link Guiño
Muchas gracias por tu mensaje mustone, si me puedes mandar el link del manual de taller te lo agradeceria
Salu2!!!

siscomes
Soy nuev@ aquí
Soy nuev@ aquí

Mensajes: 13
Fecha de inscripción: 18/06/2013
Edad: 33

Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.